Problems to start postman (white window) after the last windows 10 updates

After the last update I have on my local Win 10 the problem that postman stick in the white window after I tried to connect my user/cloud workspace. I tried to delete the local postman folder in the appData/roaming, after that I can start the postman, but if I try to connect to my account I have the white window again.

Here are the Logs:

Main Log:

[21424][1684939194787][main][info][“sendAnalytics: Error while sending request”,{“errno”:-4092,“code”:“EACCES”,“syscall”:“connect”,“address”:“”,“port”:443,“name”:“Error”,“message”:“connect EACCES”,“stack”:“Error: connect EACCES\n at TCPConnectWrap.afterConnect [as oncomplete] (node:net:1161:16)”}]

Renderer Logs:
WorkspaceSession not found in db"]
[21424][1684939171078][requester][error][“ActiveWorkspaceSessionStore: Initial Hydration Failed twice”,{“name”:“Error”,“message”:“WorkspaceSessionController~getActiveSession: WorkspaceSession not found in db”,“stack”:"Error: WorkspaceSessionController~getActiveSession: WorkspaceSession not found in db\n at file:///C:/…

Someone with a solution?