Graphql option not available

I have just installed postman, but I don’t have the graphql option in “body” tab as I see in tutorials. why?


Hi @acastroceit :wave:

May I know the version of the application (Settings > Update) and the OS you are currently using it on? The latest version of the application is v.7.23 - could you try updating the app and see if that helps?

Sorry I installed an old version for chrome, not the last one, It is solved know.

Glad to know that helped! Thank you :slight_smile: