How to disable line wrapping in raw body panel?

I can’t find a corresponding setting for it.

Hey @amseager,

It’s difficult from the question to know which section you mean - Do you mean the request raw body or the response raw body?

@dannydainton the request raw body.

Would you be able to give an example of what you’re currently seeing please?


Line 17

Is there then an option to disable word wrapping?

1 Like

Is there an option to disable line wrapping in request raw body?

I think no, I would really appreciate this functionality