Error importing OpenAPI

Hi
I see an error while importing Open API 3.0.0 to postman v 10.2.2
I am trying to import json definition of API but the import fails almost immediately with the following error:

image

I’ve tried Converting OpenAPI 3.0.0 to Swagger 2.0 but that didn’t help.

Has anyone faced this issue?
Any workarounds or suggestions?

Thanks in advance