Syntax mismatch post update

Hi team , I am looking for help.
I’ve just updated the postman and now I am unable to use the syntax in tests which i previously used to test the API. suggest me someways to get back to the previous versions or tell me some directory or place where new syntax is mentioned.

Hey @sagaromer :wave:

Welcome to the Postman community :postman:

Could you please provide more details about the scripts that you’re using and what’s currently not working.