Hide white space symbols in Postman

I upgraded to 8.0 and I now see dots and tabs symbols for spaces and tabs in the body and in the response panes. I find that extremely distracting. There is nothing in the Editor Settings section of settings that helps. How can I turn it off and just have a blank white background?

Downgraded to 7.35. Nice.

Interesting. Just noticed that in the upgrade preview videos, I don’t see these symbols. So either it was added after the video was created or else there is a setting somewhere.

could you add example ? you might be using raw to view response mostly