Cipher functions:OPENSSL_internal:BAD_DECRYPT

We are getting error:1e000065:Cipher functions:OPENSSL_internal:BAD_DECRYPT

In console i can see
User-Agent: PostmanRuntime/7.26.3

While the version is Version 7.30.1

Can you help to fix this ?